Ë
    O/æj  ã                   óB   — d dl Z dZdZe j                  dk  r ee«      ‚y)é    Nz2.4.0a+  OmegaConf 2.4 and above is compatible with Python 3.10 and newer.
You have the following options:
1. Upgrade to Python 3.10 or newer.
   This is highly recommended. new features will not be added to OmegaConf 2.3.
2. Continue using OmegaConf 2.3:
    You can pip install 'OmegaConf<2.4' to do that.
)é   é
   )ÚsysÚ__version__ÚmsgÚversion_infoÚImportError© ó    úT/root/repos/pocs/video-evals/.venv/lib/python3.12/site-packages/omegaconf/version.pyú<module>r      s6   ðÛ 
ð €ð€ð ×Ñ�gÒÙ
�cÓ
Ðð r   